LaPointe
Forum moderator
Forum moderator
Posts: 329
Joined: Apr 30, 2017 9:10 am
Answers: 4
Location: Bordeaux, France
Contact: Send private message

Re: Problème de fonctionnement - calibrage

Dec 26, 2018 10:36 am

On fait tous un peu ça :mrgreen:

Bonnes fêtes également.

bernard.g3
Posts: 6
Joined: Jul 21, 2018 4:27 pm
Contact: Send private message

Re: Problème de fonctionnement - calibrage

Dec 26, 2018 10:58 am

Bon !
:roll: J'ai essayé la réinitialisation usine ... Ça ne change rien ! :roll:
Le homing du X ne se fait toujours pas.

Je viens de remarquer autre chose :
Les températures lit et nez restent à 0 ce qui, je pense, empêche le lancement de la calibration.
Testées à l’ohmmètre les sondes sembles correctes.

:evil: Je commence à perdre patience. :evil:
On fait tous un peu ça
:D Visiblement, certains le font mieux que d'autres. :D

LaPointe
Forum moderator
Forum moderator
Posts: 329
Joined: Apr 30, 2017 9:10 am
Answers: 4
Location: Bordeaux, France
Contact: Send private message

Re: Problème de fonctionnement - calibrage

Dec 26, 2018 8:10 pm

La température mesurée tu veux dire ?

bernard.g3
Posts: 6
Joined: Jul 21, 2018 4:27 pm
Contact: Send private message

Re: Problème de fonctionnement - calibrage

Dec 27, 2018 6:28 am

La température mesurée tu veux dire ?
Je parle des températures affichées sur le LCD.
L'ohmmètre affiche des valeurs autour de 110 - 120 K ohm.

Bon, ceci dit, problème résolu depuis hier soir.
:idea: J'ai changé la carte de contrôle. :idea:
Miracle, tout fonctionne normalement ...
:?: Un composant a dû lâcher sur l'ancienne. :?:

Elle est pas belle la vie ?

Merci encore pour ton aide.

Return to “Aide concernant le matériel, le firmware ou un logiciel”

Who is online

Users browsing this forum: No registered users and 1 guest